kernel-headers

CentOS7

yumのkernel-headers依存エラーを解決(CentOS7)

はじめに 新しくKVMのサーバを契約したので一からサーバを構築しようとyumのinstallをしたところ、Requires: kernel-headers >= 2.2.1 のメッセージが出て失敗。 以下はgcc-c++...
タイトルとURLをコピーしました